How to install libosmvendor4 on Debian Unstable (Sid)