How to install libosmogsm5 on Debian Unstable (Sid)