How to install libosmogb4 on Debian Unstable (Sid)