How to install libosmium2-doc on Debian Unstable (Sid)