How to install libosmgpsmap-1.0-dbg on Debian Unstable (Sid)