How to install libosmgpsmap-1.0-1 on Debian Unstable (Sid)