How to install libosinfo-1.0-dev on Debian Unstable (Sid)