How to install libosgi-foundation-ee-java-doc on Debian Unstable (Sid)