How to install libosgi-core-java-doc on Debian Unstable (Sid)