How to install libosgi-core-java on Debian Unstable (Sid)