How to remove libosgi-compendium-java from Debian Unstable (Sid)