How to install libosgi-compendium-java-doc on Debian Unstable (Sid)