How to install libosgi-annotation-java-doc on Debian Unstable (Sid)