How to install libosgi-annotation-java on Debian Unstable (Sid)