How to install libopus-doc on Debian Unstable (Sid)