How to install libopts25-dev on Debian Unstable (Sid)