How to install libopsin-java on Debian Unstable (Sid)