How to install libopentoken8 on Debian Unstable (Sid)