How to install libopencv2.4-jni on Debian Unstable (Sid)