How to install libopencv-stitching2.4v5 on Debian Unstable (Sid)