How to install libopencv-highgui2.4v5 on Debian Unstable (Sid)