How to install libopenalpr-data on Debian Unstable (Sid)