How to install libopal-dev on Debian Unstable (Sid)