How to install libopa1 on Debian Unstable (Sid)