How to install libooptools-dev on Debian Unstable (Sid)