How to install libomnievents-dbg on Debian Unstable (Sid)