How to install libokularcore6 on Debian Unstable (Sid)