How to install libogre-1.9-dev on Debian Unstable (Sid)