How to install libognl-java on Debian Unstable (Sid)