How to install liboggz2-dbg on Debian Unstable (Sid)