How to install liboggkate1 on Debian Unstable (Sid)