How to install liboggkate-dev on Debian Unstable (Sid)