How to install libogg-ocaml on Debian Unstable (Sid)