How to install libogg-dev on Debian Unstable (Sid)