How to install libofx-dev on Debian Unstable (Sid)