How to install liboce-ocaf-lite10 on Debian Unstable (Sid)