How to install libnvidia-legacy-340xx-ifr1 on Debian Unstable (Sid)