How to install libnvidia-legacy-340xx-encode1 on Debian Unstable (Sid)