How to install libnvidia-legacy-340xx-eglcore on Debian Unstable (Sid)