How to install libnvidia-eglcore on Debian Unstable (Sid)