How to install libntrack-qt4-1 on Debian Unstable (Sid)