How to install libnspr4-dev on Debian Unstable (Sid)