How to install libnppi7.0 on Debian Unstable (Sid)