How to install libnotmuch4 on Debian Unstable (Sid)