How to install libnotify-dev on Debian Unstable (Sid)