How to install libnoise-dev on Debian Unstable (Sid)