How to install libnoggit-java on Debian Unstable (Sid)