How to install libnids-dev on Debian Unstable (Sid)