How to install libngs-sdk-dev on Debian Unstable (Sid)