How to install libnexus0v5 on Debian Unstable (Sid)